WordPress 博客系统将停止支持PHP 4及MySQL 4

WordPress 博客系统将停止支持PHP 4及MySQL 4

频道:行业动态 日期: 浏览:164

目前我们使用的WordPress博客版本支持PHP否4和MYSQL 4版本,但是据WordPress官方消息称,明年上半年发布的WordPress 3.2版将不支持PHP 4和MYSQL 4的版本,也就是说今年(2010)年末发布的WordPress 3.1将会是最后一个支持PH...